Page MenuHomePhabricator

cant resize "popup" width
Closed, InvalidPublic

Description

at the moment, the popup has a fix width. also if the content is smaller
see: http://www.enlightenment.org/ss/e-5931bfd768f816.08080495.png

please at the ability to change the width.

thanks Simon

jf_simon created this task.Jun 2 2017, 12:46 PM
bu5hm4n triaged this task as Normal priority.Jun 11 2018, 12:57 AM
zmike edited projects, added Restricted Project; removed efl.Jun 11 2018, 6:54 AM
q66 edited projects, added efl: widgets; removed Restricted Project.Jun 11 2018, 7:32 AM
zmike added a subscriber: zmike.Jan 15 2019, 10:50 AM

I'm a bit unsure what the issue here is?

jf_simon closed this task as Invalid.Jan 15 2019, 11:40 PM

cant reproduce it anymore. i forgot about this ticket, so i close it