Page MenuHomePhabricator

docs: Document Efl.Ui.TabBar methods
Closed, DuplicatePublic

Description

Missing documentation

Related Objects

StatusAssignedTask
OpenNone
DuplicateNone
lauromoura triaged this task as Normal priority.
Herald closed this task as Invalid. · View Herald TranscriptMay 2 2019, 1:34 PM
Herald added a project: Restricted Project. · View Herald Transcript

This ticket has been closed as spam because it lacks a description. If this ticket is not spam, please reopen it after adding a description.

lauromoura reopened this task as Open.May 2 2019, 1:36 PM
lauromoura updated the task description. (Show Details)
lauromoura removed a project: Restricted Project.
segfaultxavi closed this task as a duplicate of T7717: docs todo.May 6 2019, 8:30 AM