HomePhabricator

evas - avif - fix for 0.8.2 libavif that broke api

Authored by raster on Dec 18 2020, 3:16 AM.

Description

evas - avif - fix for 0.8.2 libavif that broke api

also require 0.8.2 ... as well - no point trying to support older
versions forever and this is still experimental.

fixes T8844
@fix