HomePhabricator

evas -jxl - bump version needed because we need neweer than 0.6.1

Authored by raster on May 1 2022, 1:51 AM.

Description

evas -jxl - bump version needed because we need neweer than 0.6.1

the jxl loader requires code that is unreleased from jxl (changes made
after 0.6.1 release), thus bump to 0.6.2 to indicate this. will have
to adjust once a newer jxl comes out.

Details

Committed
rasterMay 1 2022, 1:51 AM
Parents
rEFLbdbac3ae4518: evas - jxl - remove timing debug
Branches
Unknown
Tags
Unknown